Jump to content


Photo

Server Move (again)


  • Please log in to reply
15 replies to this topic

#1 TWN SCW

TWN SCW
  • Administrators
  • 6896 posts
  • Gender:Male
  • Location:Creve Coeur

Posted 20 July 2008 - 12:53 AM

Just got finished moving the board to another, newer, server. Let me know if you have any problems with the board by either replying or (preferably) sending me a PM directly.

Thanks,
Adam

Oh, and try and keep any problem reports to things that broke because of the move. If you knew something was broken before and still is, I don't want to hear it here :D

Adam
1997 Rio Red Mustang GT - now with more Coyote
2007 BMW 335i


#2 82Capri

82Capri
  • Normal
  • 8 posts
  • Gender:Male
  • Location:St. Charles

Posted 20 July 2008 - 02:15 PM

I keep getting the following error message when I try to search in the parts for sale forum...

The error returned was:

There was an error processing the request. Please go back and try again, or contact an administrator for assistance.
connection to localhost:3312 failed

#3 CobraGuy

CobraGuy
  • Normal
  • 4474 posts
  • Gender:Male
  • Location:Bonne Terre,MO

Posted 20 July 2008 - 09:38 PM

I keep getting the following error message when I try to search in the parts for sale forum...

The error returned was:

There was an error processing the request. Please go back and try again, or contact an administrator for assistance.
connection to localhost:3312 failed



Thats because you need like five or ten post to use the classifieds and you only have three.
Posted Image

#4 TWN SCW

TWN SCW
  • Administrators
  • 6896 posts
  • Gender:Male
  • Location:Creve Coeur

Posted 20 July 2008 - 09:52 PM

Thats because you need like five or ten post to use the classifieds and you only have three.


Actually, that's because I broke search :rotflmao:

Adam
1997 Rio Red Mustang GT - now with more Coyote
2007 BMW 335i


#5 mustangmike46

mustangmike46
  • Normal
  • 1197 posts
  • Gender:Male
  • Location:Illinois

Posted 21 July 2008 - 11:52 AM

what about the search feature. for some reason i cant use it....

#6 TWN SCW

TWN SCW
  • Administrators
  • 6896 posts
  • Gender:Male
  • Location:Creve Coeur

Posted 21 July 2008 - 12:01 PM

what about the search feature. for some reason i cant use it....


Look at my response one post above you.

Adam
1997 Rio Red Mustang GT - now with more Coyote
2007 BMW 335i


#7 mustangmike46

mustangmike46
  • Normal
  • 1197 posts
  • Gender:Male
  • Location:Illinois

Posted 21 July 2008 - 12:15 PM

sorry dumb attack. i just remebered reading this post i didn't read all post again when i posted

#8 M1M

M1M
  • Members
  • 11818 posts
  • Gender:Male
  • Location:Bethalto

Posted 21 July 2008 - 12:54 PM

Oh, Hia...

Search is teh Broke. :popcorn:

M1MDesign.com
m1msig.jpg


#9 Starrman

Starrman

    Bite Me

  • Members
  • 11171 posts
  • Gender:Male
  • Location:Charlack, MO

Posted 21 July 2008 - 02:22 PM

the garage link doesn't work















:laugh2:

:ph34r:
'95 GT *TEAL* - Aluminum Heads, Cam, Longtubes, TMoss Ported Cobra Intake, TKO-600, SFI Bell, S-trim, 3.55's
'02 GT Auto, X-pipe, Cold Air, 4.10's, Predator Tuner
'01 Yukon SLT 4x4 5.3l daily driver and tow vehicle
Gone '98 Mercury Mystique totaled due to hail damage on 4/28/12

Posted Image

In Loving Memory
Anthony Michael Starr
August 14, 2007 - January 21, 2008

#10 82Capri

82Capri
  • Normal
  • 8 posts
  • Gender:Male
  • Location:St. Charles

Posted 22 July 2008 - 07:21 PM

Any idea when the search link will be back up?

#11 Starrman

Starrman

    Bite Me

  • Members
  • 11171 posts
  • Gender:Male
  • Location:Charlack, MO

Posted 22 July 2008 - 07:42 PM

my search link works fine :shrug:
'95 GT *TEAL* - Aluminum Heads, Cam, Longtubes, TMoss Ported Cobra Intake, TKO-600, SFI Bell, S-trim, 3.55's
'02 GT Auto, X-pipe, Cold Air, 4.10's, Predator Tuner
'01 Yukon SLT 4x4 5.3l daily driver and tow vehicle
Gone '98 Mercury Mystique totaled due to hail damage on 4/28/12

Posted Image

In Loving Memory
Anthony Michael Starr
August 14, 2007 - January 21, 2008

#12 TWN SCW

TWN SCW
  • Administrators
  • 6896 posts
  • Gender:Male
  • Location:Creve Coeur

Posted 22 July 2008 - 08:09 PM

Any idea when the search link will be back up?


1. You don't have enough posts to even act on anything you see in the classifieds.
2. If you have to search for something (not just scroll through the first few pages) to find something you want, chances are good that it's already gone.

Oh, and I'm working on it.

Adam
1997 Rio Red Mustang GT - now with more Coyote
2007 BMW 335i


#13 TWN SCW

TWN SCW
  • Administrators
  • 6896 posts
  • Gender:Male
  • Location:Creve Coeur

Posted 22 July 2008 - 08:15 PM

Search should be working now :popcorn:

Adam
1997 Rio Red Mustang GT - now with more Coyote
2007 BMW 335i


#14 gt 4 u

gt 4 u
  • Normal
  • 6 posts

Posted 18 September 2008 - 10:23 PM

hi im knew to the site so mabe you can help. im trying to start knew topics and my browser shuts down,have any ideas why
thanks

#15 RyanMacrum

RyanMacrum

    Anti Rice ya dig?

  • Normal
  • 604 posts
  • Gender:Male
  • Location:Orlando, Florida

Posted 28 October 2008 - 07:17 PM

hi im knew to the site so mabe you can help. im trying to start knew topics and my browser shuts down,have any ideas why
thanks


Most likely virus. Oh and its spelled "new", not "knew"

Edited by RyanMacrum, 28 October 2008 - 07:17 PM.

Posted Image
2006
Mustang


#16 BlkCobalt

BlkCobalt
  • Banned
  • 7 posts

Posted 07 October 2009 - 12:54 PM

Most likely virus. Oh and its spelled "new", not "knew"


hi




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users